mUI V1 setup.exe (most recent / neueste 0.2.1 2011-06-30)

Everything about the UI
User avatar
bofh
Posts: 622
Joined: Tue 1. Jun 2010, 19:01
Location: Saarland
Contact:

mUI V1 setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by bofh » Thu 30. Jun 2011, 08:44

download the most recent mUI package for windows:
-----
In diesem Thread gibts immer die aktuellste mUI Version als Windows Installer Paket:



http://mycorrado.de/bofh/public/multidi ... se-x86.exe

Have fun...

Metz
Posts: 393
Joined: Tue 1. Jun 2010, 18:12

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by Metz » Sat 2. Jul 2011, 20:36

:up:

AK47
Posts: 249
Joined: Tue 1. Jun 2010, 11:14
Location: Lippe
Contact:

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by AK47 » Sat 14. Apr 2012, 15:43

Hey gerade mal die V2 Probiert ... ist bei meinem absolut nicht zum laufen zu bekommen.

Habe dann nochmal die Version vom 05.06.2010
und die mUI-setup-0.21-release-x86
probiert und beide laufen.

Benutze nen alten Win2000 Lappy falls das hilft.

User avatar
bofh
Posts: 622
Joined: Tue 1. Jun 2010, 19:01
Location: Saarland
Contact:

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by bofh » Mon 16. Apr 2012, 13:08

was für eine Fehlermeldung kommt denn bei der V2?

AK47
Posts: 249
Joined: Tue 1. Jun 2010, 11:14
Location: Lippe
Contact:

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by AK47 » Mon 16. Apr 2012, 18:49

gar keine....

Hatte immer im Serial Input geschaut und halt gehen alle bis auf die V2 dort werden keine Werte eingelesen aber er sagt wie die anderen auch Serial Port Opened :?:

Liegts am Win 2000?... ganz komisch... nachdem ich das wieder am Lappy hatte spinnt das Display auch wieder das so komische Zeichen kommen und ich den screen wechseln muss damit es wieder geht allerdings nicht lange dann ist es wieder nur komische zeichen :crazy:

Metz
Posts: 393
Joined: Tue 1. Jun 2010, 18:12

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by Metz » Sun 1. Jul 2012, 21:52

Welche ist die zurzeit Aktuelle MUI?

Ich hab mit den beiden alten schon lange keine Erfolgreiche Verbindung herstellen können und weiss nicht an was es liegt :oops:

User avatar
bofh
Posts: 622
Joined: Tue 1. Jun 2010, 19:01
Location: Saarland
Contact:

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by bofh » Mon 2. Jul 2012, 10:01

Für die V1 ist die letzte oben gepostete Version aktuell. Danach hat sich dort nix mehr getan.

Für die V2 gibts im Moment keinen aktuellen exe-Installer.
Brauchst was für die V2?

Metz
Posts: 393
Joined: Tue 1. Jun 2010, 18:12

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by Metz » Mon 2. Jul 2012, 10:03

bofh wrote:Für die V1 ist die letzte oben gepostete Version aktuell. Danach hat sich dort nix mehr getan.

Für die V2 gibts im Moment keinen aktuellen exe-Installer.
Brauchst was für die V2?

Wenn was hast, Ja bitte.

Ich hab die V2 ja hier liegen und will dann mal am PC schaun ob Signale reinkommen und sauber erkannt werden.

User avatar
bofh
Posts: 622
Joined: Tue 1. Jun 2010, 19:01
Location: Saarland
Contact:

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by bofh » Sun 8. Jul 2012, 10:32


Metz
Posts: 393
Joined: Tue 1. Jun 2010, 18:12

Re: mUI setup.exe (most recent / neueste 0.2.1 2011-06-30)

Post by Metz » Sun 8. Jul 2012, 13:56

Ihr 2 habts es echt drauf.
Wie umfangreich :up:

Läuft mit der V2.
Bei der V1 aber streikt.
Was mir in dem Fall egal ist.


Danke

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest